پایان پشتیبانی تلگرام از اندرویدهای قدیمی!

مرجع آموزش ویدیویی برنامه نویسی و برنامه نویسی تحت وب

دسترسي سريع

فروشگاه اپس نیوز

اندروید های 2.2، 2.3 و 3.0 زین پس تحت پشتیبانی تلگرام قرار نخواهند گرفت. پس از قطع ارتباطات واتس‌اَپ با نسخه‌های قدیمی انواع سیستم‌عامل‌ها، تلگرام هم تصمیمی مشابه گرفته و اعلام کرد حداقل نیاز برای نصب نسخه جدید تلگرام اندروید 4.0 آیس کرم خواهد بود.

 

پایان پشتیبانی تلگرام از اندرویدهای قدیمی!

ادامه اخبار در ادامه مطلب



عضويت در کانال تلگرام اپس نيوز دنبال کردن پيج اينستاگرام اپس نيوز